Suggestions et problèmes sur le forum

«134567116
SimModo_PouchkaSimModo_Pouchka Messages: 1,319 Membre
Bonjour à tous,

Nous vous invitons à nous faire part de vos suggestions, envies, idées à propos du forum ou des problèmes que vous rencontrez sur le forum ici même.

Pensez à préciser le navigateur internet que vous utilisez, si vous avez constaté le problème sur mobile ou sur PC.
La modo des modos
Support technique : http://help.ea.com/fr/contact-us/new/?product=the-sims-4
Pour la France: 04 81 68 08 08
Pour la Belgique: 02 808 45 90
Pour la Suisse: 0225 181005
Pour le canada: (866) 419.5766 (de 09h à 18h)

Réponses

  • GGOf19GGOf19 Messages: 5,432 Membre
    Modifié (mai 2016)
    Bonjour !

    Je sais pas bien si c'est là, mais vu que dans "Charte du forum" où il est dit que c'est là qu'il faut poster y'a pas de topic...

    Une nouvelle (?) suggestion :

    Serait-il possible de garder le nom des screens que l'on upload sur le site ?

    Je m'explique : quand je mets à jour mon histoire, il y a grosso modo (ha ha) 20 à 30 screens qui se chargent... Dans le désordre ! C'est d'un pratique ! En plus les vignettes sont toutes petites et le seul moyen de voir le numéro du screen c'est de garder la souris quelques secondes dessus. Alors que ce serait tellement plus simple :
    - Soit de faire en sorte que les screens se chargent dans l'ordre alphabétique
    - Soit que leur "traduction en Vanilla" dans la fenêtre de commentaire comporte le nom initialement donné pour qu'on puisse facilement retrouver le screen qui n'est pas à sa place et le replacer tout aussi rapidement.

    Voilà, j'espère que je suis claire...

    Merci de votre attention ! :smile:

    Edit :

    Ah ! Autre question : pourquoi quand je mets un numéro (7. par exemple) en début de message il est coupé à la publication ?

    Merci!
    zhw5amyhbe0r.pngtgon9g45q3pd.png

    Découverte simple du jeu : La 4ème Dimension
  • AngerougeAngerouge Messages: 7,057 Membre
    @GGOf19 : +100000 :mrgreen:
    Du coup moi je les mets un par un... Et quand tu en as un paquet, c'est long, oui !
  • FezetFezet Messages: 4,033 Membre
    Modifié (mai 2016)
    Je plussoie l'idée de @GGOf19... pour publier plein d'images en même temps, c'est très agaçant ! Et c'est d'autant plus frustrant que la fonctionnalité est là, mais qu'elle ne fonctionne juste pas comme on voudrait... :mrgreen:

    Un petit truc qui serait bien ce serait de pouvoir gérer des niveaux de titres (I. TITRE 1. ; A - TITRE 2 ; a) TITRE 3), ou au moins de pouvoir changer la taille de la police ! Surtout pour les tutos, ça les rendrait plus lisibles. :)
    da62w9o31wm6.jpgkskjsvazp61n.png

    Retrouvez moi sur : Facebook - Twitter - YouTube - Instagram

  • LilisimsLilisims Messages: 7,323 Membre
    Modifié (mai 2016)
    @GGOf19, @Angerouge et @Fezet j'ai fusionné vos messages vers le bon sujet ;)
  • GGOf19GGOf19 Messages: 5,432 Membre
    Ah oui ! Merci @Bloup ! :kissing_smiling_eyes:
    zhw5amyhbe0r.pngtgon9g45q3pd.png

    Découverte simple du jeu : La 4ème Dimension
  • mloo60mloo60 Messages: 1,293 Membre
    Bonsoir,
    Je crois que j'ai vraiment besoin d'aide pour mon studio car je n'en comprends pas le fonctionnement. J'y ai ajouté une petite créa dans l'après-midi, mais elle ne s'est pas publiée au bon endroit. Enfin, il me semble. :/
    Il faut bien faire "modifier le studio" puis ajouter le script à la suite des autres, n'est-ce pas ?
    Si quelqu'un pouvait m'aider, ce serait très sympa... :(
    Plus je regarde le monde
    Et plus j'aime...
    ... les sims
    Origin ID: mloo60
    Petit roman illustré : Le Passé effacé

  • LilisimsLilisims Messages: 7,323 Membre
    Pourquoi ne pas avoir posté ta nouvelle création sur un nouveau message ?

    Un sommaire dans le premier post de ton studio mais les créations tu postes normalement, mettant le lien vers le post sur le sommaire, c'est ainsi sur la majorité des studios ;)
  • mloo60mloo60 Messages: 1,293 Membre
    Ok, merci beaucoup @Lilisims :)
    Plus je regarde le monde
    Et plus j'aime...
    ... les sims
    Origin ID: mloo60
    Petit roman illustré : Le Passé effacé

  • caratekacarateka Messages: 3,514 Membre
    Bonjour,

    depuis quelques temps, j'ai remarqué que lorsque j'édite mes messages, ceux-ci n'apparaissent plus lorsque je clique sur "aperçu", l'encadré reste vierge comme si rien n'avait été écrit dans la fenêtre.

    c'est assez gênant surtout pour juger de l'intégration des balises dans les messages
    Et pour finir, je suis sous Macintosh 10.9.5

  • MaroussiaMaroussia Messages: 17,928 Membre
    J'ai exactement le même problème que @carateka, que ce soit avec Safari ou avec Googogle Chrome, à part, que j'en voit une phrase, mon aperçu est mangé, je n'en vois que la fin, je suis également sous Mac ...
  • AngerougeAngerouge Messages: 7,057 Membre
    Bonjour, je viens de remarquer exactement la même chose, et je suis sur PC, avec Chrome. Je n'ai pas testé avec d'autres navigateurs.
  • caratekacarateka Messages: 3,514 Membre
    @Maroussia , pareil je navigue avec Safari, mais comme @Angerouge à aussi ce problème, bien que sur PC avec Chrome, là je m'interroge. En espérant que ce soit rétabli, j'ai pas non plus essayé avec Firefox.
  • LilisimsLilisims Messages: 7,323 Membre
    Problème remonté à notre guru ;)
  • caratekacarateka Messages: 3,514 Membre
    @Lilisims merci et bon Dimanche :)
Connectez-vous ou Inscrivez-vous pour répondre.
Return to top