Häuser Upload zu Exchange geht nicht

Hallo Sims3 Freunde,

ich versuche schon die ganze Zeit meine Häuser die ich in Sims 3 erstellt habe hochzuladen "bzw. laut Launcher sind sie hochgeladen"

Nur wenn ich dann unter der Sims3 Seite / Meine Seite / Mein Studio gehe wird es mir nicht angezeigt.

An was kann das den liegen?

Mit freundlichen Grüßen
Harald und Gurdun

Kommentare

  • Der Grund kann viele Ursachen haben. Hast du CC drin? Die könnten Probleme verursachen.

    Aber auch einige Storeobjekte machen Probleme beim Upload. Bei mir waren es folgende Objekte:
    - Heitere Keramikvase aus dem Holzmann-Set.

    - Ananas-Keramik aus dem Sonne-strand und Meer

    Auch mit Teile des Tiki-Set soll es Probleme geben. :\
  • Komisch ist nur das bei mir die Häuser alle leer sind also ohne Möbel.
    Mit freundlichen Grüßen
    Harald und Gurdun
  • Das ist wirklich komisch.

    Hast du beim Bauen Cheats benutzt? Mal über die Grundstücksgrenze gebaut? Storeobjekte benutzt, vor allem Zäune?
    Versuch mal folgendes. Speicher das Grundstück in die Bibliothek, öffen eine neue Welt und plaziere es dort und lade dieses Grundstück dann hoch. Einige haben berichtet, dass dies geholfen hat.

    Und keine Sonderzeichen im Namen.

    Ich drück dir die Daumen. ;)
  • Ok dann werden wir das mal probieren.
    Mit freundlichen Grüßen
    Harald und Gurdun
  • Moin zusammen, ich brauche hilfe beim hochladen von Grundstücken.
    Ich möchte mein gebautes haus online stellen, ich lade es ganz normal hoch über den launcher, er sagt das es erfolgreich war aber es taucht nicht in meinem studios auf ... ich habe das Grundstück nun auch schon in eine andere Stadt gesetzt und hab es versucht aber es ist immer das selbe. er sagt es wäre erfolgreich aber online ist nix zu sehen. ich habe zum test die Familie genauso hochgeladen das hat geklappt... also was is das Problem, ich verzweifel hier :neutral:

    PS: ja ich bin angemeldet und nein ich habe nicht über die Baugrenze gebaut.
  • Hallo Leute,
    ich habe das gleiche mit Sims die ich hochladen will.
    Trotz grünem Häkchen, klappt es nicht, es war CC frei.
    Ich habe die schon umbenannt... aus dem Exportordner raus und wieder rein.
    Cache hatte ich zwischendurch auch gelöscht, CLeaner laufen lassen.

    Ist es möglich den Thread anzupassen?!
    Ich spielte die Sims, Sims2 und wieder Sims3 :)
    Im Store: meine DLs watesimYMD
    Sims3-Seite www.watersims3creations.weebly.com
  • Hey,
    ich habe noch den Tipp bekommen, die Sims3launcherlogfile.text - Datei
    mal zu löschen. Das habe ich heute probiert und siehe da, ich konnte endlich wieder
    einen Sim hochladen. :)
    Ich spielte die Sims, Sims2 und wieder Sims3 :)
    Im Store: meine DLs watesimYMD
    Sims3-Seite www.watersims3creations.weebly.com
Anmelden oder Registrieren, um zu kommentieren.
Return to top